WordPress Seguridad: Core XSS y 4 Plugins con vulnerabilidades

Durante el mes de Enero WordPress ha avisado en su sitio oficial que la versión de seguridad 4.4.1 está disponible. Versión que soluciona problemas de vulnerabilidades de cross site scripting o XSS, detectados en

Share